<!DOCTYPE html><!--[if lt IE 7]>      <html lang="en-GB" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" class="no-js"> <!--<![endif]-->
	<head>		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="HandheldFriendly" content="true">
		<meta name="format-detection" content="telephone=no">
		<title>Bespoke Cock Rings Are Here To Spice Up Your Sex Life</title>
<meta property="og:type" content="article" />
<meta property="og:title" content="Bespoke Cock Rings Are Here To Spice Up Your Sex Life" />
<meta property="og:description" content="His penis won&#039;t know what&#039;s hit it." />
<meta property="og:image" content="https://image.afcdn.com/story/20170815/-1113412_w526h275c1cx214cy214.jpg" />
<meta property="og:url" content="http://www.sofeminine.co.uk/sex-sexuality/bespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html" />
<meta property="og:site_name" content="sofeminine" />
<meta property="fb:app_id" content="293962547317905" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Bespoke Cock Rings Are Here To Spice Up Your Sex Life" />
<meta property="twitter:description" content="His penis won&#039;t know what&#039;s hit it." />
<meta property="twitter:image:src" content="https://image.afcdn.com/story/20170815/-1113412_w526h275c1cx214cy214.jpg" />
<meta property="al:iphone:app_store_id" content="356346063" />
<meta property="al:iphone:app_name" content="sofeminine Buzz" />
<meta property="al:iphone:url" content="sofemininenews://story?id=2344018" />
<meta property="twitter:app:id:iphone" content="356346063" />
<meta property="twitter:app:name:iphone" content="sofeminine Buzz" />
<meta property="twitter:app:url:iphone" content="sofemininenews://story?id=2344018" />
<meta property="al:android:package" content="com.aufeminin.aufemininnews" />
<meta property="al:android:app_name" content="sofeminine Buzz" />
<meta property="al:android:url" content="sofemininenews://story?id=2344018" />
<meta property="twitter:app:country" content="GB" />
<meta property="twitter:app:id:googleplay" content="com.aufeminin.aufemininnews" />
<meta property="twitter:app:name:googleplay" content="sofeminine Buzz" />
<meta property="twitter:app:url:googleplay" content="sofemininenews://story?id=2344018" />
<meta name="description" content="&#039;Bespoke&#039; is a very big thing these days. Bespoke furniture, bespoke burgers, bespoke clothing. But &quot;erotic male jewellery&quot; company..." />
<meta name="article:published_time" content="2017-08-15T12:05:00+02:00" />
<meta name="date" content="2017-08-15T12:05:00+02:00" />
<meta name="article:author" content="Pascale Day" />
<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-jZI9b8MgEIZ_TcdYsTs0S4f0a2qmSOkYneFMSIFDBzROfn1rW6raCocupxPvw3sfsEMniW-aF0jdEGWY4hvxe2foVB3D_S7LpO5By1dSCrkAbcDBNSpFbcKsKlhHpLUEH694kEfXlyDtJPbPvTiAU1iCwXuHfQolzjP1OkTiomOgD3Yl6KQlBg-i6Map1YKKfmDh8g9KhtmnlBDBwPmP5lMbUvud_NIMKQtRi8VxHJvFj7PKapdro3vCNqmsMv_Jui2GoGk0HHZHbORQMQ6VprEy1xTkDg21YPaCrCW3j-TzrcDlbAjkID6S9eTQxS_lgCCR1-Mup3wx1a6aZX23XNV1vbptPgE"></script>
<script type="text/javascript">
 var italianCookiePolicy = false;</script>
<script type="text/javascript">
 jsdchtml3 = function(s) {
 if (!jsdchtml3.p) {
 String.prototype.afca = String.prototype["ch"+"ar"+"At"];
 jsdchtml3.k = "243524534235";
 jsdchtml3.ra = Array("º<", "¹>", "¦/");
 jsdchtml3.u = function(s) {
 if (!jsdchtml3.u.r) {
 jsdchtml3.u.r = Array();
 for (var i=0,a; i < jsdchtml3.ra.length; i++) {
 a = jsdchtml3.ra[i].split('');
 jsdchtml3.u.r[i] = Array(new RegExp(a[0], 'gi'), a[1]);
 }
 }
 for (var i=0; i<jsdchtml3.u.r.length; i++) {
 s = s.replace(jsdchtml3.u.r[i][0], jsdchtml3.u.r[i][1]);
 }
 return s;
 };
 jsdchtml3.r = function(a,b,c) {
 for (var j=c-1,o="";j>=0;j--) {
 o+=a.afca(b+j);
 }
 return o;
 };
 jsdchtml3.p = function(f,a) {
 var t = jsdchtml3.u(f), i = 0, p = 0, n, o = "";
 while (p < t.length) {
 n = parseInt(a.afca(i++ % a.length));
 o += jsdchtml3.r(t,p,n);
 p += n;
 }
 return o;
 };
 };
 document.write(jsdchtml3.p(s, jsdchtml3.k));
 }</script>
<script type="text/javascript">var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6034949"});</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({article:'auto'});
 </script>
<script type="text/javascript">var FOGLIO=window.FOGLIO||{};FOGLIO.queue=FOGLIO.queue||{};FOGLIO.tag_s=new Date().getTime();
 FOGLIO.app_id="178";FOGLIO.cr=1;FOGLIO.sr=1;FOGLIO.ft="2220d4d06d938c089d2c64a13a7c66bcf191c1ea";
 FOGLIO.q=function(a,b){FOGLIO.queue[a]=FOGLIO.queue[a]||[];FOGLIO.queue[a].push(b)};</script>
<script type="text/javascript">
 var af_diapo_list = [];
 var af_diapo_common = {};
</script>
<script type="text/javascript">af_diapo_list.push({"defaultTitle":"","current":0,"diapoSize":2,"forwardCallbackURL":"\/world\/edito\/story\/getForwardDiapo.asp?StoryID=2344018","id":"af-diapo-desktop-0","isStory":1,"isRecipeDiapo":0,"nextPhotosCallbackURL":"","photos":[[1113414,"https:\/\/image.afcdn.com\/story\/20170815\/-1113414_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20170815\/-1113414_s96cx197cy197.jpg","\u00a9 esculpta.com",1],[1113413,"https:\/\/image.afcdn.com\/story\/20170815\/-1113413_w670.jpg",670,670,"","https:\/\/image.afcdn.com\/story\/20170815\/-1113413_s96cx197cy197.jpg","\u00a9 esculpta.com",2]],"sButtons":"<div id=\"af-socials-btn-diapo-desktop-0\" class=\"af-social-share-v2 diapoDesktop open\"><\/div>","sButtonsId":"af-socials-btn-diapo-desktop-0","seeAlsoTitle":"you might also like"})</script>
<script type="text/javascript">try { FOGLIO.q('segment', {name: 'pagetype', value: 'story'}); } catch(e) {}</script>
<script type="text/javascript">af_translations = {};
af_translations.messageCookieInformation = "sofeminine uses cookies to ensure you get the best experience on our website.<br>To find out more about these cookies, see our <a href=\"http://www.sofeminine.co.uk/career/sofeminine-s-privacy-policy-s570441.html\">cookie policy</a>.";
af_translations.messageCookieClose = "Close";
af_translations.messageCookieOk = "Ok";
af_translations.label_newsletter_error = "Please correct your email in order to receive the sofeminine newsletter!";
</script>
<script type="text/javascript">
 if (document.domain && typeof(sas_ddotpos) == 'undefined') {
 sas_ddotpos = document.domain.indexOf('.');
 if (sas_ddotpos > 0) document.domain = document.domain.substr(sas_ddotpos + 1);
 }
</script>
<script type="text/javascript">
 if (location.hash && location.hash.toLowerCase().substr(0, 5) == '#via=') {
 var via = location.hash.substr(5).split('::');
 if (via.length == 3) document.location.hash = 'utm_campaign='+via[0]+'&utm_medium='+via[1]+'&utm_source='+via[2];
 };
 </script>
<script type="text/javascript">
 var af_utm = af_getUtm();
 </script>
<script type="text/javascript">
 var af_winSize = af_windowSize();
 </script>
<script type="text/javascript">af_dataLayer = [{
 'vuid': af_guid(),
 'siteInfo': {
 'sid': 5,
 'platform': 'sofeminine',
 'uaid': 'UA-1901803-5',
 'lang': 'en-GB',
 'isMobile': 0,
 'isWebView': 0,
 'gemkey': 'none'
 },
 'pageInfo': {
 'trackPageview': 1, 
 'rid': 3,
 'srid': 35,
 'sec': 'Love & Sex / Sex Tips',
 'version' : 'new',
 'contentType': 'Stories',
 'ops': 'none',
 'ops_uaid': 'none',
 'section': 'love-sex',
 'subsection': 'sex-tips',
 'thematic': '',
 'tag': '',
 'tags': '',
 'category': ''
 ,
 'ads': {
 'siteId': '541',
 'pageId': 4005
 }
 },
 'userInfo': {
 'du': 'none',
 'logged': 0,
 'device': 'desktop',
 'hashedUserId': '',
 'referer': '0',
 'userAgent': 'CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)',
 'adblocker': 'N/A',
 'screenResolution': af_winSize.w + 'x' + af_winSize.h
 },
 'campaignInfo': {
 'utmSource': af_utm.source,
 'utmMedium': af_utm.medium,
 'utmCampaign': af_utm.campaign
 }}];
 </script>
<script type="text/javascript">
 var afSession = new AufSession();
 </script>
<script type="text/javascript">
 var afLogger = new Aflog.Logger();
 </script>
<script type="text/javascript">
 afLogger.setDataLayer(af_dataLayer[0]);
 </script>
<script type="text/javascript">
 var sas_networkId = 1;
 var sas_domain = 'http://ww1.smartadserver.com';
 var sas_siteId = 541;
 var sas_pageId = 4005;
 var sas_formatIds = '15134,300,12,25641,117,118,3243,5,6965';
 var sas_target = ';r=3r;section=3r;sr=35s;subsection=35s;story=2344018s;rwd=1;ae=0;version=desktop;login=0;contenttype=stories;usercountry=en;';
 </script>
<script type="text/javascript">
 var ref = document.referrer;
 var ref_dom = '.sofeminine.co.uk';
 var ref_last = localStorage && localStorage.getItem('new_ref')
 ? Date.parse(localStorage.getItem('new_ref'))
 : new Date(new Date().setDate(new Date().getDate()-1)); // yesterday
 var ref_diff = (new Date() - ref_last);
 var ref_diff_minutes = Math.round(ref_diff / 60000); // minutes

 if ((ref && ref.length > 0 && ref.indexOf(ref_dom) == -1)
 || ((!ref || ref.length == 0) && ref_diff_minutes > 15)) {
 sas_target = 'new_ref;' + sas_target;
 }

 if (localStorage) localStorage.setItem('new_ref', new Date());
 </script>
<script type="text/javascript">
 if (document.location.hash.indexOf('#af-post') === 0) {
 sas_formatIds = ',' + sas_formatIds + ',';
 sas_formatIds = sas_formatIds.replace(',117,', ',');
 sas_formatIds = sas_formatIds.substring(1, sas_formatIds.length - 1);
 sas_target = sas_target + ';noskin';
 af_pubinov_done = true;
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.exclusions = [];
 }
 </script>
<script type="text/javascript">
 if (window.afAd) {
 afAd.async = true;
 afAd.setup();
 afAd.onecall();
 }
 </script>
<script type="text/javascript">
 var aufbidjs = new AufBid.Manager({
 data : {"formatIds":"117,12,3,9888,3243,16863","adServer":{"slots":[{"ad_server_pid":117,"slotName":"topleaderboard"},{"ad_server_pid":12,"slotName":"toprectangle"},{"ad_server_pid":3,"slotName":"midrectangle"},{"ad_server_pid":9888,"slotName":"bottomrectangle"},{"ad_server_pid":3243,"slotName":"bottomleaderboard"},{"ad_server_pid":16863,"slotName":"diapo_popup_slideshow"}]},"bidders":{"6":{"name":"indexExchange","accountId":184403,"discount":20,"siteId":"192815","adjustment":5.35,"currency":"USD","placements":{"117":[{"tag":"188017","size":"728x90,970x250"}],"12":[{"tag":"188018","size":"300x250,300x600,300x1050"},{"tag":"192816","size":"300x250,300x600"}],"3":[{"tag":"192815","size":"300x250,300x600"}],"9888":[{"tag":"188019","size":"300x250"}],"3243":[{"tag":"188020","size":"728x90"}],"16863":[{"tag":"188018","size":"300x250,300x600,300x1050"}]}},"12":{"name":"openx","accountId":null,"discount":20,"siteId":null,"adjustment":-2.46,"currency":"GBP","placements":{"117":[{"tag":"538765789","size":"970x250,728x90"}],"12":[{"tag":"538765793","size":"300x600,300x250"},{"tag":"538766520","size":"300x600,300x250"}],"3":[{"tag":"538765951","size":"300x600,300x250"}],"3243":[{"tag":"538765952","size":"728x90"}],"9888":[{"tag":"538765953","size":"300x250"}],"16863":[{"tag":"538765793","size":"300x600,300x250"}]}},"5":{"name":"sovrn","accountId":13390877,"discount":0,"siteId":"aufeminin","adjustment":-16.57,"currency":"USD","placements":{"117":[{"tag":"400435","size":"970x250"},{"tag":"400429","size":"728x90"}],"12":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"},{"tag":"445998","size":"300x600"}],"3":[{"tag":"445996","size":"300x600"},{"tag":"445993","size":"300x250"}],"3243":[{"tag":"445997","size":"728x90"}],"9888":[{"tag":"400441","size":"300x250"}],"16863":[{"tag":"400423","size":"300x600"},{"tag":"400417","size":"300x250"}]}},"1":{"name":"rubicon","accountId":11194,"discount":10,"siteId":"28484","adjustment":15.3,"currency":"USD","placements":{"117":[{"tag":"195942-57","size":"970x250"},{"tag":"195942-2","size":"728x90"}],"12":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"}],"16863":[{"tag":"195942-10","size":"300x600"},{"tag":"195942-15","size":"300x250"}]}},"14":{"name":"appnexus","accountId":null,"discount":null,"siteId":null,"adjustment":null,"currency":"USD","placements":{"9888":[{"tag":"11235475","size":"300x250"}],"12":[{"tag":"11235464","size":"300x600,300x250,160x600,120x600"}],"3":[{"tag":"11235468","size":"300x250"}],"3243":[{"tag":"11235475","size":"300x250"},{"tag":"11235475","size":"728x90,1000x90"}],"117":[{"tag":"11235463","size":"970x250,1000x90,728x90"}],"16863":[{"tag":"11235464","size":"300x600,300x250,160x600,120x600"}]}},"2":{"name":"amazon","accountId":3357,"discount":null,"siteId":"","adjustment":null,"currency":"USD","placements":{"16863":[{"tag":"a3x2","size":"300x250"},{"tag":"a3x6","size":"300x600"}],"3243":[{"tag":"a3x2","size":"300x250"}],"9888":[{"tag":"a7x9","size":"728x90"}],"117":[{"tag":"a7x9","size":"728x90"},{"tag":"a9x2","size":"970x250"}],"12":[{"tag":"a3x2","size":"300x250"},{"tag":"a3x6","size":"300x600"}],"3":[{"tag":"a3x2","size":"300x250"}]}}}}
 });
 </script>
<script type="text/javascript">
 af_nbErrorsToReport = 10;
 window.onerror = function(message, url, line) {
 if (af_nbErrorsToReport-- < 0) return;
 if (typeof message == 'string') {
 if (typeof url == 'string' && url != '' && url.indexOf(document.domain) == -1) {
 message = message + ' @ ' + url + ' (' + line + ')';
 }
 } else if (typeof message == 'object' && message.srcElement && message.target) {
 if (message.srcElement == '[object HTMLScriptElement]' && message.target == '[object HTMLScriptElement]') {
 message = 'Error loading script';
 } else {
 message = 'Event Error - target:' + message.target + ' srcElement:' + message.srcElement;
 af_JsElementBlocked = true;
 }
 } else if (typeof message == 'object') {
 message = 'MESSAGE_OBJECT: ' + message.constructor.name;
 } else {
 message = 'MESSAGE_NOSTRING: ' + typeof message;
 }
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d);
 if (window.console && console.log) { try { console.log('JS Catchall: ' + message) } catch (e) {}}
 return true;
 };
 af_taggingToReport = true;
 function checkTagging() {
 if (!af_taggingToReport) return;
 af_taggingToReport = false;
 if (window.top != window.self) return; // Iframe
 if (window.af_JsElementBlocked && af_JsElementBlocked === true) return; // Errors when loading page
 
 if (typeof sas_target == 'undefined' && !window.onetAds) {
 var message = 'Ad tagging missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=ads&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 
 if (!window.af_dataLayer) {
 var message = 'GTM data layer missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console != 'undefined' && console.log) console.log('JS Catchall: ' + message);
 }
 if (!window.af_ua_trackEvent) {
 var message = 'UA track event function missing';
 var d = message.split('').reverse().join('');
 new Image().src = '/world/errpix.asp?d='+encodeURIComponent(d) + '&c=GTM&s=1';
 if (window.console && console.log) console.log('JS Catchall: ' + message);
 }
 }
 if (window.addEventListener) {
 window.addEventListener('load', checkTagging, false);
 } else if (window.attachEvent) {
 window.attachEvent('onload', checkTagging);
 }
 </script>
<link href="https://static.criteo.com" rel="dns-prefetch" />
<link href="https://bidder.criteo.com" rel="dns-prefetch" />
<link href="https://aufeminin-g-e.openx.net" rel="dns-prefetch" />
<link href="https://aufeminin-g-d.openx.net" rel="dns-prefetch" />
<link href="https://as-sec.casalemedia.com" rel="dns-prefetch" />
<link href="https://ib.adnxs.com" rel="dns-prefetch" />
<link href="https://abs.proxistore.com" rel="dns-prefetch" />
<link href="https://ap.lijit.com" rel="dns-prefetch" />
<link href="https://engine.widespace.com" rel="dns-prefetch" />
<link href="https://c.amazon-adsystem.com" rel="dns-prefetch" />
<link href="https://fastlane.rubiconproject.com" rel="dns-prefetch" />
<link href="http://ad.doubleclick.net" rel="dns-prefetch" />
<link href="http://www.gstatic.com" rel="dns-prefetch" />
<link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" />
<link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" />
<link href="http://ac-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ec-ns.sascdn.com" rel="dns-prefetch" />
<link href="http://ced.sascdn.com" rel="dns-prefetch" />
<link href="http://ww1.smartadserver.com" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk/sex-sexuality/bespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html.amp" rel="amphtml" />
<link href="http://sex.sofeminine.co.uk/sex-sexuality/bespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html" rel="canonical" />
<link href="android-app://com.aufeminin.aufemininnews/sofemininenews/story?id=2344018" rel="alternate" />
<link href="https://static.afcdn.com/world/icon/appli-144.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-114.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-72.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/world/icon/appli-57.png" rel="apple-touch-icon-precomposed" />
<link href="https://static.afcdn.com/en/images/apple_webclip.png" rel="apple-touch-icon" />
<link href="http://foglio.basilic.io" rel="dns-prefetch" />
<link href="http://b.scorecardresearch.com" rel="dns-prefetch" />
<link href="http://blog.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://album.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://forum.sofeminine.co.uk" rel="dns-prefetch" />
<link href="http://www.sofeminine.co.uk" rel="dns-prefetch" />
<link href="https://static.afcdn.com" rel="dns-prefetch" />
<link href="https://image.afcdn.com" rel="dns-prefetch" />
<link href="https://static.afcdn.com/relen/concat.css?PCM-bVJNb4MwDP1FhcIO62WXdpdJay-Tep1MMGtGiCPH6cS_XxiojMAl8fvwS-TkHXoKkjfBGAdf-Cgyr7x_uaKtiXOtqCOyuZfeYDYIJ-ocWbQSOeL-RFYiuJYJHFMcsGgwPv_0olXb7xSZUZljag2OXtG3Qi7GLGFq9scgQtYP5z3K1PQduoqEyc6XW1NpU0MkyNOWihUj1IpjyL8yNd2iEBPGbVv8CNUF7guwbTyDtrNzQqlVEbUa32xD3IHo-EwrJm3R1oVpXY0WgdXtCDxXqaUjxmmAF5Qf4naDWvwfuIMA7wzKMNwF-vNl5b543h-Kojg8lb8" media="all" rel="stylesheet" type="text/css">

	</head>
	<body class=" body-domuser-en">
		
				<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Component/header/header-ie.css?v=201708111832" />
<link rel="stylesheet" type="text/css" href="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.css?v=201708111832" />
<script src="https://static.afcdn.com/relen/Front/Vendor/icomoon/ie7/ie7.js?v=201708111832"></script>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201708111832"></script>
<![endif]-->
<!--[if IE 9]>
<script src="https://static.afcdn.com/relen/Front/vendor/auf/ie-shim.js?v=201708111832"></script>
<![endif]-->
<div id="header">
	<header>
		<div id="header-content">
			<div id="hamburger" class="out">
				<a href="#" id="hamburger-menu" class="af-btn-v2 mini"><i class="icon icon-burger-menu"></i></a>
			</div>
			<div id="home-btn">
				<a id="hamburger-desktop" href="#" class="af-btn-v2 mini">
					<i class="icon icon-burger-menu"></i>
				</a><!--
				White space hack !!
			--><!--
				White space hack !!
			--><a href="/album/" class="af-btn-v2 mini">
					<i class="icon icon-news-round last"></i><br>
					<span class="btn-label">Albums</span>
				</a>			</div>
			<p id="logo" class="text-center">
									<a href="/" class="image"><img id="auf-logo" src="https://static.afcdn.com/relen/Front/Component/header/assets/logo.png" alt="sofeminine">
					</a>
							</p>
			<div id="top-right">
				<div id="header-search">
					<a href="#" id="search-open-buton" class="open-buton af-btn-v2 mini">
						<i class="icon icon-search"></i><br>
						<span class="btn-label">Search</span>
					</a>
				</div><!--
				White space hack !!
			--><div id="user-zone">
				<script type="text/javascript">jsdchtml3('aºerh "=f:ptth¦¦.wwwmefosinic.en.o¦kuaoleredsu¦dsreigol¦"n									  	salc=sfa"-ntb-2vsal p tm knini		"i								di  "=gis"ni-nº¹lc issaoci"= nnocitava--raresu¹"i¦º¹rbº¹sº napalcb"=ssntbal-M¹"lea yuocctns¦ºº¹napa¦¹')</script>				</div>
			</div>
		</div>
	</header>
	<div class="spacer"></div>
	<div id="main-nav-container">
	<nav id="main-nav">
		<form class="af-search-bar" id="search-form-nav" action="/world/communaute/search/search.asp" method="GET">
	<div class="form-control">
		<input type="text" name="kw" value="" placeholder="Search (by author, title, content, ...)" />

		
					<input type="hidden" name="t" value="28" />
		
		<button><span class="icon icon-search"></span></button>
	</div>
</form>
		<ul class="main-menu-items">
		<li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk">Home</a></li><li id="navSection14" class="item"><a data-sid="14" class="item-link" href="http://www.sofeminine.co.uk/fashion-sc14.html">Fashion</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"elsanoihvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.of¦kuoihsaf¦nihsanort--sdnessh.2clmtpsº¹"nasaF¹ noihweNs¦ºsapº¹n¦º¹a¦ililº¹lc "=ssausti-bon meus-º¹"b aalcs"=ssbueti-l-m "knirh"=fe:ptthw¦¦s.wwfoime.eninoc¦ku.saf¦noihtsteerlyts-s-e71cs.2mthsº¹"laptS¹neerytS telps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumets-on buaº¹"salc "=s-busti-me"knilh =ferth"¦¦:ptwwos.wnimefeni.oc.kuaf¦noihsf¦ihsa-nogisedens-srh.5cslmtsº¹"apF¹noihsa niseDengps¦ºrnaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.saf¦ih¦noihsafnocca-sseseiros-34cslmth.º¹"napsA¹eccirossseps¦º¹naº¹a¦ºl¦lº¹ialc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.oubla¦g¦mellair-se1p-9ah."lmtsº¹F¹napsanoihublA ºsmaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x1_d-4th.1-lmsº¹"nap llA¹ralcits¦ºsenapa¦º¹º¹il¦lu¦º¹º¹c lusalus"=s-bmeticca-s ¹"¹ilº												c aºsalca"=srcehcoerh ""=fptth¦:ww¦fos.wmeninic.e¦ku.oafoihscca-nsseeiro¦sorcc-hctah-smreraereh-t-lb-ou-gniy-p-ruoibniktob-iots-sm432.4913th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptamia.egcf.nds¦mocota¦yr9cc3432_91ca¦47521c21x4a7505635081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"ectorC hrahC smH erAreoT enilB U goY pruiB  inikoBmott¦ºs¹naps											º		aps¦¹n										¦º			¹a							º			 ¹il¦ilº			¹					º				 asalc"=sorccahch "e"=fertth¦¦:pwws.wimefoinc.enu.osaf¦kiht-nosdnerar¦d-ecyard-sesseo-saccnoiraew-s-4722h.962lmtno "lckci_fa"=auart_Ekc(tnevM\'\'unecA\' ,orcCehcil\'kclun ,,l")0 iº¹rs gm=ctth"s¦¦:ptata.cicf.ndw¦mocros¦dlmih"fig.d -ataigiro"=nptth¦:mi¦a.egacfc.nd¦moyrotsa¦_9cc24722¦961cca521x77a75275_49881w081h01cgpj.tla """=psº¹nalc "=ssalphecadlo	¹"re											º		napsc salit"=sltR¹"eeca yaD rDesselA :sT lH ehtooT torT O iftuºstnaps¦	¹												ps¦ºna		¹							º			¹a¦											¹il¦ºu¦º¦º¹lid¹v')</script></li><li id="navSection8" class="item"><a data-sid="8" class="item-link" href="http://www.sofeminine.co.uk/beauty-sc8.html">Beauty</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitB¹"elaeºytu¹vid¦			uº		 lalcs"=ssbunem-i-u"smetº¹c il=ssalus"ti-bmeon "bus-º¹lc assabus"=i--met"knilrh "=feth:ptwww¦¦s.mefoinioc.enu.eb¦k¦ytuaiahss-r9cth.º¹"lmpsH¹nariaaps¦º¹n¹a¦º¹il¦ºilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kuuaebytam¦pu-eks-01csth.º¹"lmpsM¹naU-eka¦ºpnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekuaeb¦ytuniks¦c--era11cssth.¹"lmsºnapnikS¹C ºeraps¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.eb¦ku.uaep¦ytremufss-se1cth.2"lmapsº¹¹ngarFecnars¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthww¦¦:s.wmefonieniu.oc.¦kuaeb¦yttuaeb-yspit1css-h.3"lmtº¹apsaeB¹ntuiT yºspnaps¦º¹º¹a¦º¹il¦ ilsalc=sus"eti-b ms-on"buc aº¹al"=ssi-busmetnil-"krh h"=fett¦¦:pwwwefos.imeninu.oc.b¦ktuae¦ysoccitems-egru-yr41cssh."lmtapsº¹C¹nemsoitS cregruºyaps¦º¹n¦º¹a¦ililº¹salc "=s-busti"mec aº¹al"=ssbusmeti-l-"kniferh ¦"=lrow¦dideni¦oted_l¦x-8_h.1-dmtº¹"l¹napsllAtra ciselaps¦º¹n¹a¦ºl¦ºu¦º¹i¹l luºssalcs"=i-buet-sm¹"ccaº 	¹il										 aº	ssalca"=orcchc "e=ferhh":pttw¦¦os.wwefinimoc.enku.kam¦-e¦puttilgremra-tip32s-s44.850"lmthno cilc=kfa"t_au_arvEkctneneM\'(\'uA\' ,corccCehkcil,\'un 0 ,ll")miº¹s gh"=crtt¦¦:pitatsa.cndcfc.¦modlrows¦.mihfigtad "-agiroh"=niptti¦¦:am.egndcfac.s¦morotcca¦y_94432a¦8501ccx75221a7550228_7081w81hj.1c0gpla "¹""=tpsºc naal=sscalp"heedlo¹"r											sº			napalc sst"="eltiP¹tniagniruoY A ipmriW st httilGetI rehT sP efre tcretlAanevitS oT vah gnihTºmenaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºlº ¹i¹i												c aºal=ssrcca"co "eherhth"=fptw¦¦:os.wwmefnini.e.oceb¦kuuat-ytspircim¦-otaefnirehn-gm-wecibornidal-gbeyewornert--d432s.2433mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦.egamfa.ndcmocrots¦¦y9cca3432_243cca¦21x75a752125_05481w081h01cgpj.tla """=psº¹nalc "=ssalphecadlo	¹"re											º		napsc salit"=sltM¹"ercitaefoehgnirT sI  eh weNyErberT woaenemtY teN uode oT  wonKobA¦ºtups¹na											º		naps¦	¹									º			¹a¦										¦ºº¹illu¦id¦º¹¹v')</script></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/experts-club/home.html">Experts Club</a></li><li id="navSection24" class="item"><a data-sid="24" class="item-link" href="http://www.sofeminine.co.uk/celebrities/celebrities.asp">Entertainment</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitE¹"eltnatrenemni¦ºt¹vid					c luºal"=ssbusunem-i-smetilº¹"lc =ssas"-bu metionbus-º¹"alc assus"=eti-bl-m"knih fertth"=:pww¦¦s.wimefoinc.en¦ku.olecirbeit¦se-swenecrbelitiss-se1ch.85¹"lmtpsºN¹naweC srbeletiºseips¦¦º¹na¹ail¦º ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ea¦ku.ublec¦melirb-seit1a1p-8th.º¹"lmpsC¹narbeleitiA seblsmuaps¦º¹n¹a¦ºl¦ºilº¹ic ssalbus"=ti-¹"meaºlc "=ssausti-b-me"knilh =ferrow¦"¦dltide¦odni_l¦xe2_-d-4h.1¹"lmtsº¹napa llAitrselc¦ºapsa¦º¹nº¹¹il¦u¦ºluº¹lc ssalbus"=ti--smeca¹"c¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.ec¦ku.eletirbeit¦si-sih-s-ehtsebrib-tht-yadknarpve-n-re82984mth.6"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦.egamfa.ndcb¦mocvera¦secc2_269848a¦21ccx75a7521769688081w_81h.1c0pj "g"=tla¹"apsºc n=ssalp"ecaledloh¹"r														sº napalct"=ssti¹"el sihT sI ehTeB tshtriBadrP yknarevE º aps¦			¹n									¦º	¹naps									¦º			¹a									º		¹il¦º ¹il											aº	salc =scca"ehcorh "=ferh"pttww¦¦:.wefosnimc.eni.on¦kuc-sweeletirbeid¦sdlanot-pmurn-sv-kcega-anios-sirg--sso2s243h.590mto "llcn"=kcifa_au_kcartevE\'(tneM\'uncA\' ,rcehcoilC ,\'kcun ,llº¹")0gmicrs "=tths¦¦:pat.citcfaoc.nd¦mlrowihs¦dg.m "fiad-atigiro=ntth"¦:pgami¦.edcfamoc.nts¦¦yroca_9c0243259cca¦521521x7a764111w_09h08c081.1gpjtla ""=sº¹"napsalc =salp"lohecred		¹"												apsºc n=ssalt"eltinoD¹"dlaurT pm s\' kceNaVanigsI  ehT oW tsrgnihToY ll\'uS  eeD llAyadnA aM E ebyevs¦ºr	¹nap												aps¦º¹n												¦º		¹a								l¦º	¹iu¦ºd¦º¹lvi¹')</script></li><li id="navSection12" class="item"><a data-sid="12" class="item-link" href="http://www.sofeminine.co.uk/astro-sc12.html">Horoscopes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elroocso¦ºsepvid			¹		luºsalc =sbus"em-ti-unmeº¹"slc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦orrtsaloygo3css-.6lmthº¹"¹napssAlort¦ºygoaps¦º¹n¹al¦ºilº¹ic ssals"=ti-bume-on ¹"bus aºsalc=sus"eti-b-mknilh ""=ferth¦:pt.www¦fosnimenic.e¦ku.osa¦ortmunoloreygcss-th.73"lmpsº¹nauN¹loremgos¦ºynap¹a¦º¹¦ºº¹illc ilssaus"=-beti-on musº¹"bc a=ssals"i-bul-metknirh "feh"=¦:pttw¦s.wwefoninim.eu.octsa¦k¦ororat-trof-enutetnills-g.83csth¹"lmnapsºoF¹nutr eleTºgnils¦¹napa¦ºil¦º¹º¹c il=ssalus"ti-bmeº¹"alc assus"=i-bl-metnih "k"=ferow¦¦dlrdeotiedni¦¦x1__ld-2th.1-lmsº¹"A¹nap llitralcºsenaps¦º¹º¹a¦il¦lu¦º¹º¹c lu=ssalus"ti-bmea-s ¹"cclº		¹i										c aº=ssalca"corcehh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kurtsaloygokeew¦ylroh-cso-sepoofua-r-tsug1022s-722004mth.1"lcno cilfa"=ku_rt_avEkcatneeM\'(un ,\'rccA\'colCehkciun ,\'ll)0 ,miº¹"s g"=crth:ptats¦¦itfa.cndc¦moc.ow¦dlr.mihsfigad "atro-=nigih":ptti¦¦.egamfa.ndcs¦mocrotca¦y9c22_10042a¦21ccx75a7521381337081w_81h.1c0pj "g"=tla¹"apsºc n=ssalp"ecaledloh¹"r														sº napalct"=ssti¹"el ruoYeeW ylkoHsorsepoc1  - 4 02suguA t7102aps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹ilº 									aº			c ssalcca"=cor "ehrh=feptth"¦:www¦os.nimefnioc.ea¦ku.rtsgolo¦yuoyerf-r-etnomylhoroh-cs-epo-daerguastsuf-ero-tsacofra-rsei332s-51h.52 "lmtcnokcil"=_fart_aucaevEk(tnuneM\',\'cA\' hcorclCe\'kci ,lun)0 ,l¹"gmiºrs th"=cpts¦¦:citatfa..ndcocw¦m¦dlrohsg.mi"fiatad o-igirth"=n:ptmi¦¦gaa.e.ndcfocts¦myro9cca¦2_5133ca¦5221c1x75522a771209w_h081081pj.1c"gtla º¹""=apslc nsa"=secalpohredl	¹"											psº		 nasalc=sit"¹"eltoYF rueertnoM lhoH yocsor:epaeR  dguAs\'tsuF cerotsa roF rA!seiaps¦º	¹n									¦º			ps	¹na										a¦º					¹							¦º¹il¹lu¦º¦º¹vid')</script></li><li id="navSection7" class="item"><a data-sid="7" class="item-link" href="http://www.sofeminine.co.uk/mother-sc7.html">Parenting</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitP¹"elraitned¦ºgn¹vi				º	 lussalc"=-busnemeti-usmlº¹"alc i=ssbus"i-mets-on buaº¹"lc "=ssausti-bil-me"knerh =fth"¦¦:ptwwos.wmefeninic.ku.ohtom¦¦recnocpeoitcss-n52mth.¹"lnapsºG¹itterP gnngeºtnas¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocm¦krehtop¦nger-ycnacssh.62mt¹"lnapsºP¹ngercnaps¦ºynaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.tom¦ehc¦rbdlihris-ht2csmth.7"lpsº¹iG¹naniviB gtr¦ºh¹naps¦º¦º¹a¹ilc ilºal"=ssi-busmet-on us¹"blc aºsas"=s-bu-metiil "kn=ferhth"¦:ptw¦.wwmefosni.eni.ocom¦kuhtb¦ref-ybasriey-trass-h.82cmtº¹"lapsbaB¹nºyaps¦a¦º¹n¦º¹º¹ilillc "=ssausti-b meus-on"b aº¹ssalcs"=i-buetl-m "knirh"=fetthw¦¦:pwwfos.inime.enu.oc¦ktomc¦rehiherdls-n.92csth¹"lmnapsºhC¹rdlines¦ºº¹napa¦l¦º¹º¹ilc ilsas"=sti-bu mes-onbuº¹"alc assus"=i-bl-metnih "k"=fertth¦¦:pwws.wimefoinc.enu.obla¦kmubab¦-1a-y.1plmth¹"psºaB¹naibA seubls¦ºsmap¦º¹nl¦º¹aº¹ic ilal=ss-bus"ti¹"me aºssalc"=-bus-metinilh "ker"=flrow¦¦dtidei¦o¦xedn_ld-7_th.1-"lmpsº¹nalA¹tra lciºselps¦¦º¹na¹ail¦ºlu¦º¹uº¹lc lsa"=si-buseta-sm"ccilº ¹	¹									º		lc asa"=sorccahch "efertth"=:pww¦¦fos.wimeeninc.u.obab¦k-ysrify-tt¦raeehaeb-ufitum-lnemo-tf-arehtab-saerefth-sdesibab-82n-y774th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pama.egdcfmoc.nb¦evercca¦s2_27748¦6ccax7521213a750131w_5708081hpj.1c "g=tla""sº¹c napal"=ssalploheced	¹"r												º	apsalc nssit"=eltehT¹"B tuae lufimoM tne AtaFB reherftsadeesiH sB ºybanaps¦		¹									s¦º		ap		¹n										¹a¦º								º			l¦ ¹i	¹ilº									 aº		lc=ssarcca"hcoh "eer"=f:ptth¦¦.wwwfosinimeen.oc.ab¦ku-ybsrif-taeysop¦rehb-tsybaeman--s7102332s-589th.8lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pama.egdcfmoc.ns¦yrot9cca¦32_5893¦8ccax7521215a755071w_2908081hpj.1c "g=tla""sº¹c napal"=ssalploheced	¹"r												º	apsalc nssit"=eltehT¹"P ehsoaB ts ybemaN sroFruoY 2  710weNºnrobs¦¹nap												º	ps¦		¹na									¹a¦º												l¦º¦º¹ilu¦º¹¹vid')</script></li><li id="navSection40" class="item"><a data-sid="40" class="item-link" href="http://www.sofeminine.co.uk/soaps-sc40.html">Soaps</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitS¹"elao¦ºsp	¹vid			luº	c salus"=s-bunemti-¹"smelºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaos¦ae¦spetsredn-ssogs-piscs.451mthsº¹"lapaE¹ndnetssreps¦ºna¦º¹l¦º¹a¹i ilºalcs"=ssbueti--on mbusaº¹"c salus"=s-bmetiil-h "knerh"=f¦:pttww¦os.wefnimc.eni.os¦kupaoroc¦snooitarts-nteesog-iss-p551csh."lmtsº¹C¹naprotanoS noiert¦ºteps¹naº¹a¦ºl¦lº¹ic i=ssals"i-bun mets-o¹"buaºlc "=ssausti-b-me"knilh =ferptth"¦¦:.wwwosmefeninic.ku.oos¦h¦spaloaoylog-skissss-p1c.75"lmthº¹napsoH¹aoyllskps¦º¦º¹naº¹a¹il¦lºc i=ssals"i-bumet aº¹"lc=ssa-bus"etiil-mknh ""=ferw¦dlrode¦i¦otidnl¦xe-04__1-dmth."lsº¹A¹naplltra lcis¦ºseap¦º¹nl¦º¹aº¹i¹lu¦uºc l=ssals"i-bumetcca-s¹"ilº 				¹							º	c a=ssala"orccehcerh "=ftth"w¦¦:p.wwefosimnin.oc.ekusae¦net-sredogpisstsae¦dne-sre5280--eht-umyarrc-sh-emomoot-ednif-ht-v-ye-eeebrub-nlgs-de432.5983th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptamia.egcf.nds¦mocota¦yr9cc3432_98ca¦57521c21x2a7559446081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"eetsaEdn sre¦52 - 80hTuM esyarroC H emmoT eniF o dyehTev\'neeB B lgrus¦ºdenap			¹										¦ºnaps		¹							º					¹a¦									l¦ºlº ¹i¹i												aºalc a"=ssrccehco "erhth"=fptw¦¦:.wwmefosni.eniku.ocoh¦oyllkag-spissoh¦yllokao-52-s80say--enimrahessa-snicba-yduoeh-ts-reklat-r432s.6383mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦.egamfa.ndcmocrots¦¦y9cca3432_638cca¦21x75a75212372671w_81h08c0pj.1la "g"=tsº¹"apc n=ssalp"ecalloh¹"red														apsº nalct"=ssti¹"elloHkaoyl s0¦52Y - 8msa eniaHsarC sesniA yduobreH tS klats¦ºrenap			¹										¦ºnaps		¹							º					¹a¦									l¦ºu¦º¹i¹lid¦º¹v')</script></li><li id="navSection2" class="item"><a data-sid="2" class="item-link" href="http://www.sofeminine.co.uk/psycho-sc2.html">Quizzes</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitQ¹"eliusezzvid¦º		¹º			lulc "=ssausem-b-unsmeti¹" ilºssalcs"=i-buetn mbus-o¹"c aºsalus"=s-bmetiknil-h "=ferh"pttww¦¦:.wefosnimc.eni.op¦kuohcyset¦-stsuqzziss-se3cth.1"lmapsº¹¹ntseTQ & sziuºsezs¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocg¦k¦sema¹"apsºmaG¹nºseaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmeti aº¹"alc"=ssusi-bl-metnih "kferow¦"=lrde¦di¦otiedn_l¦x2_-d-mth.1"lpsº¹¹naa llAtrelcips¦ºs¹na¹a¦º¦º¹il¹lu¦ºuºlc lssabus"=i-smet"cca-º ¹	¹il										º	lc assacca"=or"ehcferh h"=:ptt¦¦wwwefos.imeninoc.t¦ku.seq-stezziug¦ssseut--ehsirhcmtf-samlimorf-i-egam902s-672th.6lmo "cilcn=k_fa"_aukcartvE(tneuneM\' ,\'ccA\'orehckcilC,\'lun  ,lº¹")0mirs gth"=c:ptts¦¦ta.cindcfac.w¦molroihs¦d.m"figatad ro-nigi"=tthi¦¦:pama.egdcfmoc.ns¦yrot6102¦2211-¦22023481w_9h0c081j.1a "gptl¹""=napsºlc =ssap"caldlohere		¹"										sº		c napsalt"=sti"elZIUQ¹ : naCuoYseuG  s ehTsirhCamtiF smlrF  A moiSelgnmI º?egas¦¹nap												º	ps¦		¹na									¹a¦º												l¦ºº ¹iil		¹							º			c a=ssala"orcc "ehcerhh"=ftt¦:p.www¦osimefnin.oc.ekuset¦uq-stzziq¦seius-zuoy-ot-knihoy-onk-u-w-fle9502s819mth."lno kcilc"=u_fat_aEkcarev\'(tn\'uneM\' ,rccAcoCeh\'kcil ,llun0 ,iº¹")gmcrs tth"=¦:pats¦ita.c.ndcfocow¦mdlrmihs¦g. "fi-atadiro=nigh"pttmi¦¦:gafa.endc¦moc.ts¦yro1610280201-¦71043081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"e:ZIUQS oY oT u knihoYnK ulE woº?faps¦¹n										º			ps¦		¹na						º				¹a¦									l¦º		¹ilu¦º¦º¹¹vid')</script></li><li id="navSection26" class="item"><a data-sid="26" class="item-link" href="http://www.sofeminine.co.uk/women-in-focus-sc26.html">Women In Focus</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitW¹"elmoI necoF nºsuvid¦	¹			 luº	lc=ssaus"nem-b-umetilº¹"sc issal"=busmeti-n us-o¹"blc aºsas"=sti-bu-meknil "erhth"=fptw¦¦:.wwmefosni.eniku.ocow¦-nemniof-c¦sucra-reecssh.471mtº¹"l¹napsraCºrees¦nap¹a¦º¹¦ºº¹il ilssalc"=-bus meti-on"busº¹c a=ssals"i-bumetknil- "ferhtth"=¦:pwww¦s.efoninim.eu.ocw¦k-nemonicof-ep¦suosr-lanil-ef74cssh."lmtsº¹P¹napreanosfiL l¦ºenapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucac¦s-reernifecnas-4csmth.8"lpsº¹¹nanemoWi uB nsenis¦ºsnapsº¹¹a¦¹il¦ºlºlc issabus"=i- metus-on¹"bc aºal=ss-bus"til-meknierh "=ftth"w¦¦:p.wwefosimnin.oc.ekumow¦-neof-niucek¦sbed-yetass-s4ch.9¹"lmtsº¹napyeKabeD ets¦ºsº¹nap¹a¦il¦ºº¹ ilssalc"=-busetiaº¹"mc ssalbus"=ti-l-meni "k=ferh¦"lrowe¦d¦otidni¦xed62__l-d-th.1lmº¹"¹napslAra lcit¦ºselpsº¹na¦º¹a¦¹illu¦ºº¹ lussalc"=-busetica-sm"clº ¹			¹i									 aºssalc"=rccahcorh "efeth"=¦¦:ptwwwfos.meinioc.enu.ek¦kd-yetabe¦s-ehtkcohsgnimom-nea-tria-nnboh-b-tsehsup-s-sihtseugod-t-nwehts--sria2n0458h.0 "lmtnocilcfa"=kau_art_kcevEM\'(tnne ,\'ucA\'hcorcCekcilun ,\',ll")0 º¹gmi=crs h":ptts¦¦citata.ndcf¦moc.rows¦dlihg.md "fitaro-aigith"=npti¦¦:.egamcfac.ndmorb¦¦seveca2_2c458ca¦001cx752a7521729_1381wh081c081j. "gptlaº¹""=psc na=ssallp"hecalored			¹"									psº		naalc t"=ssltiT¹"eehhS nikco gemoM tniA nAbrH bnP tsohsuH sesiuG D tsewohT nS esriat¦ºnaps				¹									s¦º	¹nap									a¦º			¹									¦º	 ¹illº	¹i											 aºssalc"=rcca"ehcorh "=feth:ptwww¦¦s.mefoinioc.enu.ek¦kbed-yetair¦sahanndob-s-ynartofsitamrno-ni-utcipser32s-04537lmth. "lcnokci_fa"=auart_evEkc(tnneM\'\'u\' ,orccAhcilCe\'kclun ,,l")0 gmiº¹rs h"=ctt¦:ptats¦cicfa..ndw¦mocros¦dlg.mih"fitad -airo"=nigth¦:ptmi¦a.egacfc.ndts¦moyrocca¦_9432¦5370ca521c1x75a75255_547h081w081j.1cgpa """=tlº¹napslc "=ssalphecaredlo	¹"									º				psc nasalit"=sltR¹"ennahis\'adoB  yarTrofsnamnoitnI tciP ru¦ºse¹naps												ps¦º	na			¹								º		¹a¦								¦º		il¦º¹¦º¹luid¹v')</script></li><li id="navSection6" class="item"><a data-sid="6" class="item-link" href="http://www.sofeminine.co.uk/health-sc6.html">Health & Fitness</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitH¹"elae htltiF &send¦ºsvi		¹uº			 lsalc"=sm-busneti-u¹"smeilºalc sss"=ti-bume-on bus aº¹"lc=ssa-bus"etiil-mknh ""=ferth¦:ptww¦fos.wmenini.oc.e¦kulaehhtew¦iebllgncss-.93"lmthº¹napslaeH¹ºhtaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.eh¦ktlaeid¦hstcss-th.04"lmpsº¹naiD¹¦ºstepsº¹na¹a¦¹il¦ºlºlc i"=ssabuseti- m-on¹"busaºalc =ss-bus"til-me "knierhh"=ftt¦:p.www¦osimefnin.oc.ekuaeh¦h¦htllae-yhtilnivcss-g14mth.¹"lnapsºF¹entis¦ºssnapa¦º¹º¹il¦ ilº¹lc=ssaus"eti-b"m aº¹ssalcs"=i-buetl-m "knirh"=feow¦e¦dlridi¦ot¦xedn__l-d-6.1mthsº¹"laplA¹na llcitrseps¦º¦º¹naº¹a¹il¦¦º¹luc luºal"=ssbusmeti--s"ccailº ¹		¹									c aº	al"=ssccaehcor "ferhtth"=¦:pwww¦s.efoninim.eu.och¦khtlae-yivilqs¦gntaugam-ciam-enihcl-skoood-s-ygd323044mth.3 "llcnoci"=kau_fat_kcarevEM\'(tnne ,\'urccA\'hcoilCekc ,\',llun0 º¹")gmi=crs h":pttats¦¦citcfa.ndoc.row¦mdlihs¦g.md "fitaro-a=nigith"¦:pti¦gamcfa.endmoc.ts¦a¦yrocc32_933044ca¦521cx7521054a7401w_8h081c081j. "gp"=tlaº¹"napsc sallp"=scalohered			¹"											psºc naal=ssltit""eihT¹\' stauqSM cigacaM \'nihoL ekoD s ygdoFAps¦º¹na											s¦º		nap			¹					º				a¦			¹								¦º ¹il	¹ilº									º		alc assca"=orc "ehcrh"=fe:ptthw¦¦s.wwfoime.eninoc¦ku.aeha¦htlbl31mu0705003¦sop-tievitouq-se-ot-teg-uoy-htguoruoy-hd-r0-yah.lmtcno "il"=kc_fart_aucaevEkM\'(tnune\' ,\'cAorclCehcci ,\'klun)0 ,l¹"gmiº=crs th"¦:pts¦tatfa.cidcoc.nw¦m¦dlrohsg.mid "fiatairo-ig"=n:ptth¦¦gamia.e.ndcfocmi¦m5etisca¦_11c31050ca¦071cx752521815a7871w_981h081c0gpj. "tlaº¹""=psc nasallp"=scalohe¹"red												psº		naalc =ssltit""e 03¹tisoPeviouQ etT steG oY T uoorhY hguuoaD rps¦ºy¹na									º				s¦¹nap										¦º					¹a							º	il¦lu¦º¹º¹vid¦¹')</script></li><li id="navSection4" class="item"><a data-sid="4" class="item-link" href="http://www.sofeminine.co.uk/food-sc4.html">Food & Drink</a><script type="text/javascript">jsdchtml3('dºc visalus"=s-bunem			¹"º		 vidlcssabus"=m--unetitF¹"eloo & dknirDd¦º	¹vi		º		lc lusas"=s-bu-unemti"sme ilº¹alc"=ssusi-bn met-o"busaº¹salc =sbus"meti-il- "knrh=feptth"¦:www¦os.nimefnioc.ef¦ku.dooooc¦ik-gn-doofss.12cmthsº¹"lapeR¹nsepics¦º¹nap¦ºº¹aº¹il¦ilalc =ss-bus"tin mebus-oº¹"lc asa"=si-busetil-m"knferh "=ptthoc¦¦:ikos.gnfoime.eninoc¦ku.cerr¦epice-epicraesa.h"xpsº¹apsehT¹nC  kooooBps¦ºknaa¦º¹il¦º¹lº¹lc isa"=si-buseton mus-aº¹"bc ssalbus"=ti-l-meni "k=ferhh":pttw¦¦os.wwefinimoc.enku.oof¦¦dsedstress-22csth.º¹"lmpsD¹naresseºstaps¦¹na¦ºil¦º¹º¹c ilsalus"=s-bmetis-on "bu aº¹lcssabus"=i--metnilrh "kfeth"=¦¦:ptwwwfos.meinioc.enu.of¦k¦do-teidehhtlacer-yepiss-s2ch.3¹"lmtsº¹napaeH yhtleRepicps¦ºs¹na¹a¦º¦º¹ilc ilºal"=ssbusmeti-n us-oaº¹"blc =ssas"-bu-metiil "knerhth"=fptw¦¦:os.wwmefnini.e.ocof¦kudorow¦-dlisiucencss-th.42"lmpsº¹naoW¹C dlriueniss¦ºº¹napa¦l¦º¹ilº¹ilc =ssas"-bu"metiº¹lc assabus"=i--met"knilrh "=few¦lroide¦dotdni¦¦xe-4__l-dth.1º¹"lmapslA¹n ltraselci¦ºnaps¦º¹l¦º¹a¹ilu¦º luº¹alc"=ssusi-b-smetca ¹"cilº				¹						 aº		alc"=sscaorc "ehcrh"=fetthw¦¦:pwwfos.inime.enu.oc¦ksedstress¦-poteveihtyrgnr-a-l-laeefitun-le-ale-patix-sts82n.1445th "lmilcno=kc_fa"aurt_vEkcaneM\'(tuneA\' ,\'cchcorcilCe,\'klun ,l)0 miº¹" g=crsth"¦¦:pttscitadcfa.c.nw¦moro¦dl.mihsigd "fatagiro-nith"=¦¦:ptamia.egcf.ndb¦mocer¦sevcca582_244ca¦17521c21x9a7521252081w_1h1c08pj.la "g=tº¹"" napsalc"=sslpecaedloh"r			¹										psº	lc nassait"=lt¹"e potSvEtyrenih A !geRl-laN efietu allaTE pstsix¦ºnaps		¹											aps¦º	¹n									a¦º			¹							¦º			illº ¹			¹i									 aºssalc"=rccahcorh "efeth"=¦¦:ptwwwfos.meinioc.enu.ow¦kdlrsiuc-niig¦edna-not--cinedvilv-yrenaeht-aw-eredn-r432s.7104mtho "lcncilfa"=ku_rt_akcatnevE\'(uneMA\' ,\'rccehcolCkciun ,\'ll)0 ,º¹"s gmicrth"=¦¦:ptats.citfandc¦moc.ow¦dlrihsfig.m "atadgiro-=nitth":pi¦¦.egamfa.ndcmocrots¦¦y9cca4432_710cca¦21x75a75211799891w_81h08c0pj.1la "g"=tsº¹"apc n=ssalp"ecalloh¹"red														apsº nalct"=ssti¹"elniGsnaF R iojeY :ec uo naCoNG w&G temasT;peD revildegiR oT thoY D ruooº!rnaps¦	¹												¦ºnaps				¹							º	¹a¦											l¦ºu¦º¹i¹lid¦º¹v')</script></li><li id="navSection3" class="item"><a data-sid="3" class="item-link selected" href="http://www.sofeminine.co.uk/relationships-sc3.html">Love & Sex</a><div class="sub-menu">
					<div class="sub-menu-title">Love & Sex</div>
					<ul class="sub-menu-items"><li class="sub-item no-sub"><a class="sub-item-link" href="http://sex.sofeminine.co.uk/relationships/find-love-ssc33.html"><span>Dating</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://sex.sofeminine.co.uk/relationships/be-in-love-ssc34.html"><span>Relationship Advice</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://sex.sofeminine.co.uk/relationships/sex-sexuality-ssc35.html"><span>Sex Tips</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/relationships/understanding-men-ssc173.html"><span>Understanding Men</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/world/communaute/album/alblist__CategorieID=2.html"><span>Wedding Albums</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/relationships/wedding-ssc42.html"><span>Wedding</span></a></li><li class="sub-item no-sub"><a class="sub-item-link" href="http://www.sofeminine.co.uk/album/love-a19-p1.html"><span>Love Albums</span></a></li><li class="sub-item"><a class="sub-item-link" href="/world/edito/index/l__3-d-1.html"><span>All articles</span></a></li></ul><ul class="sub-items-acc"> <li>
												<a class="accroche" href="http://sex.sofeminine.co.uk/sex-sexuality/bespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/acc9_2344018/acc1257x1257a828313_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Bespoke Cock Rings Are Here To Spice Up Your Sex Life</span>
													</span>
												</a>
											</li> <li>
												<a class="accroche" href="http://sex.sofeminine.co.uk/find-love/fuckboys-airdropping-women-dick-pics-public-transport-s2343978.html" onclick="af_ua_trackEvent('Menu', 'AccrocheClick', null, 0)"><img src="http://static.afcdn.com/world/shim.gif" data-origin="http://image.afcdn.com/story/acc9_2343978/acc1257x1257a767324_w180h180c1.jpg" alt=""><span class="placeholder">
														<span class="title">Creepy F*ckboys Are 'AirDropping' Women Unsolicited D*ck Pics On Public Transport</span>
													</span>
												</a>
											</li></ul></div></li><li class="item no-sub"><a class="item-link" href="http://www.sofeminine.co.uk/album/">Albums</a></li>		</ul>
				<div id="menu-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</nav>
</div>
<div class="sas_FormatID_15134 ">
				
					<div id="sas_15134"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134");
			}
		</script></div><div class="sas_FormatID_15134_2 ">
				
					<div id="sas_15134_2"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15134_2");
			}
		</script></div><div class="sas_FormatID_15135 ">
				
					<div id="sas_15135"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("15135");
			}
		</script></div><script type="text/javascript">	var af_navDdPageID = 446285; var af_navDdFormatID = 15135;</script>	<nav id="sub">
	<div class="nav-wrapper">
		<div class="no-overflow">
			<ul class="isMain">
				<li class="main">
							<a href="http://sex.sofeminine.co.uk/relationships/sex-sexuality-ssc35.html">
								<span>Sex Tips <i class="icon icon-arrow-right"></i></soan>
							</a>
						</li><li class="first">
								<a  href="/sex-sexuality/sexual-pleasure-tp121075.html" >
									<span>Sexual Pleasure</span>
								</a>
							</li><li>
								<a  href="/sex-sexuality/men-and-sex-tp121074.html" >
									<span>Men & Sex</span>
								</a>
							</li><li><a href="/world/edito/index/l__3-s35-d-1.html"><span>All articles</span></a></li>			</ul>
					</div>
		<div id="sub-more">
			<span class="icon icon-arrow-right"></span>
		</div>
	</div>
</nav>
</div>
<script type="text/javascript">
	var userId = 0;
	var initLocalStorage = false;
	var avatarSprite;
	(function () {
		var usernameC = null;
		var c = document.cookie.split(';');
		for (var i = 0; i < c.length; i++) {
			var x = c[i].substr(0, c[i].indexOf('='));
			var y = c[i].substr(c[i].indexOf('=') + 1);
			x = x.replace(/^\s+|\s+$/g, '');
			if (x == 'afperso' || x === 'afpperso') {
				var t = y.split('&');
				for (var j = 0; j < t.length; j++) {
					var a = t[j].substr(0, t[j].indexOf('='));
					if (a === 'cu') userId = unescape(t[j].substr(t[j].indexOf('=') + 1));
					if (a === 'un') usernameC = unescape(t[j].substr(t[j].indexOf('=') + 1));
				}
			}
		}
		if (userId > 0) {
			var username = usernameC;
			var avatarUrl = '/world/shim.gif';
			avatarSprite = 'af-avatar avatar-letter avatar-letter-' + usernameC.substring(0, 1);
			var nbUnreadPM = 0;
			try {
				username = localStorage.getItem('username') || usernameC;
				avatarUrl = localStorage.getItem('avatarUrl') || avatarUrl;
				nbUnreadPM = localStorage.getItem('nbUnreadPM');
				nbUnreadFavorites = localStorage.getItem('nbUnreadFavorites');
			} catch(e) {}
			if (username && avatarUrl) {
				buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites);
			} else {
				initLocalStorage = true;
			}
		}
	})();
	function buildconnectedHeader(userId, username, avatarUrl, nbUnreadPM, nbUnreadFavorites) {
		var e = document.getElementById('user-zone');
		var sum = parseInt(nbUnreadPM) + parseInt(nbUnreadFavorites);
		if (!e.classList.contains('logged')) {
			var classLetter = avatarUrl === '/world/shim.gif' ? ' class="' + avatarSprite + '"' : '';
			e.classList.add('logged');
			e.innerHTML = '<span class="avatar">'
							+ '<img id="avatar-img"' + classLetter + ' src="' + avatarUrl + '" alt="">'
							+ '<span id="unreadMessages" title="Notifications"  style="display:' + ((sum > 0) ? 'block' : 'none') + '">' + sum + '</span>'
						+ '</span>';
						// + '<span id="username">' + username + '</span>';
						// + '<a href="#" id="dropdown-user-btn"><i class="icon icon-arrow-round-bottom"></i></a>';
		}
		if(!document.getElementById('dropdown-user')) {
						var dropdownNav = '<ul><li><a href="http://www.sofeminine.co.uk/forum/favorites"'
											+ ((nbUnreadFavorites > 0) ? ' class="unreadMessages"' : '') + '>Forum favorite threads' + ((nbUnreadFavorites > 0) ? ' (' + nbUnreadFavorites + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/message/messlist__l=received.html"'
									+ ((nbUnreadPM > 0) ? ' class="unreadMessages"' : '') + '>Private messages' + ((nbUnreadPM > 0) ? ' (' + nbUnreadPM + ')' : '') + '</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/album/">Albums</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/mon-espace/">My profile</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/users/modification.asp">Edit my info</a></li>'
								+ '<li><a href="http://www.sofeminine.co.uk/world/communaute/mailing/newslet.asp">Newsletter options</a></li>'
								+ '<li><a href="/reloaded/users/logout">Log off</a></li>'
								+ '</ul>';
			var header = document.getElementById('header-content');
			header.innerHTML += '<nav id="dropdown-user">' + dropdownNav + '</nav>';
		}
	}
</script>		
					<div class="sas_FormatID_117 af-banner">
				
					<div id="sas_117"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("117");
			}
		</script></div><div class="af-sitebar"><div class="sas_FormatID_118 ">
				
					<div id="sas_118"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("118");
			}
		</script></div></div>		
		<div id="content">
			<p class="af-bread-crumb"><a href="http://www.sofeminine.co.uk">Home</a> / <a href="/relationships-sc3.html">Love & Sex</a> / <a href="/relationships/sex-sexuality-ssc35.html">Sex Tips</a><span> / Bespoke Cock Rings Are Here To Spice Up Your Sex Life</span></p>			<div itemscope itemtype="http://schema.org/Article">
	<meta itemprop="datePublished" content="2017-08-15 12:05:00" />
	<div class="af-jumbotron-content">
	<div class="af-block-img af-pin-it-wrapper">
	<img src="https://image.afcdn.com/story/20170815/-1113412_w767h767c1cx214cy214.jpg"  itemprop="image" layout="responsive" /><span class="displayCopyright">&copy; esculpta.com</span><a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fsex.sofeminine.co.uk%2Fsex-sexuality%2Fbespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html&description=Bespoke+Cock+Rings+Are+Here+To+Spice+Up+Your+Sex+Life&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170815%2F-1113412_w767h767c1cx214cy214.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	</div>

	<div class="af-block-content">
		<span class="af-rubrique">Love & Sex</span>
		<div class="title-holder">
			<h1 itemprop="headline">Bespoke Cock Rings Are Here To Spice Up Your Sex Life</h1>
		</div>
		<div class="af-infos">
							<span class="af-avatar-container">
					<img src="https://image.afcdn.com/manage/redacteur/pascale-day.jpg"  class="af-avatar" alt="Pascale Day" height="50" width="50" />				</span>
						<div class="af-infos-left">
				<span class="af-author">
					By <span>Pascale Day</span>				</span>
									<span class="af-date">
						Published today at 12:05					</span>
							</div>
			<div class="af-infos-social">
				
				<div id="af-socials-btn-jumbotron-content-2344018" class="af-social-share-v2 jumbotron-content open"></div>			</div>
		</div>
	</div>
	</div>
	<div id="af-story-content-2344018" class="af-story-content clearfix">
	<div id="ad-container-right-2344018" class="story-ad-right"><div class="sticky-col-ads"><div class="sas_FormatID_300 ">
				
					<div id="sas_300"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("300");
			}
		</script></div><div class="sas_FormatID_12 ">
				
					<div id="sas_12"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("12");
			}
		</script></div></div></div>
	
	<p class="af-chapo" itemprop="description">'Bespoke' is a very big thing these days. Bespoke furniture, bespoke burgers, bespoke clothing. But "erotic male jewellery" company Esculpta have got the made-to-order bijouterie that you didn't know you wanted and probably <em>still</em> don't want: bespoke cock rings. O<em>kay</em>.</p>

	
	<div class="af-article-body" itemprop="articleBody">
		<p class="standard">Yes, the good people at <a href="http://www.esculpta.com/c/19/add-ons-for-jockring-"  target="_blank">Esculpta</a> have come up with some very eye catching bespoke cock rings that are going to make any man's penis look just <em>precious</em>.</p><p class="standard">Now, when we say bespoke, unfortunately that doesn't mean they engrave something sweet on the ring like they do with real rings - a mistake I quickly realised for myself - but rather they have three add-ons for your "jock ring" to add more pleasure.</p><div class="leftColumn"></div><div class="af-photo"><div class="af-pin-it-wrapper diapo diapoV" style="width:684px;">
	<a 	class="af-pin-it" 
					data-pin-do="none" 
					href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fsex.sofeminine.co.uk%2Fsex-sexuality%2Fbespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html&description=&media=https%3A%2F%2Fimage.afcdn.com%2Fstory%2F20170815%2F-1113414_origin.jpg" 
					onclick="af_ua_trackEvent('Share', 'pinIt Click', 'pinterest-light');" 
					target="_blank">
					<span class="icon icon-pinterest"></span>
				</a>	<table style="width:620px; height:620px; cursor:pointer;" class="controls" id="af-diapo-desktop-0_fakeNav">
		<tr>
			<td>
				<div class="controlL round">
					<span class="icon icon-arrow-left"></span>
				</div>
			</td>
			<td>
				<div class="controlR round">
					<span class="icon icon-arrow-right"></span>
				</div>
			</td>
		</tr>
	</table>
	<img id="af-diapo-desktop-0_img"
		src="https://image.afcdn.com/story/20170815/-1113414_w670.jpg"
		alt=""
		width="620"
		height="620"
	>
	<span class="displayCopyright" style="width:610px;top:595px;">
		© esculpta.com	</span>

	
	<div style="clear:both;"></div>
</div>

</div><div id="adVideoInRead" class="adVideoInRead"></div><div class="sas_FormatID_25641 af-banner">
				
					<div id="sas_25641"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("25641");
			}
		</script></div><p class="standard">The first is the whalebone bulge-booster Pro, a bulge enhancer that is said to be so effective that "enhancing jock-strap, thong or underwear" becomes obsolete - so go ahead and throw out that thong, mister.</p><p class="standard">Next up is Luigi the Lobster, which adds support to the penis as well as putting a little pressure on the perineum. But the ultimate add on is the combination of the two, which is going to make ya boy's junk look just <em>magnificent</em>.</p><p class="standard">And as if a fully erect penis isn't eye-catching enough, the cock rings come in a variety of different styles, colours and sizes - one even has <em>lions</em> on it. Fierce. In fact, these cock rings are so eye-catchingly fancy, you can even wear them as everyday jewellery - like, a bracelet, I guess? Just make sure you give it a thorough wash first though.</p><p class="standard"><strong>Would you consider buying this for your boyf? Let us know! <a href="https://twitter.com/intent/tweet?text=%22%40sofeminineUK%22+http%3A%2F%2Fwww.sofeminine.co.uk%2Fsex-sexuality%2Fbespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html+via+%40sofeminineUK" rel="nofollow"target="_blank" class="af_twitter_lien_texte">@sofeminineUK<span class="af_twitter_icon"></span></a></strong></p><p class="standard"><strong>You might also like...</strong></p><p class="standard"><strong><a href="http://sex.sofeminine.co.uk/sex-sexuality/three-holed-sex-toy-for-men-s2341932.html">Every Hole's A Goal! Introducing The New Three-Holed Sex Toy For Men</a></strong></p><p class="standard"><strong><a href="http://sex.sofeminine.co.uk/find-love/fuckboys-airdropping-women-dick-pics-public-transport-s2343978.html">Creepy F*ckboys Are 'AirDropping' Women Unsolicited D*ck Pics On Public Transport</a></strong></p><p class="standard"><strong><a href="http://sex.sofeminine.co.uk/sex-sexuality/got-dildo-vibrator-sex-toy-winter-is-coming-s2338183.html">A GoT Dildo Exists Because Winter Is Coming</a></strong></p>	</div>
		<span class="af-author">
						<a href="http://plus.google.com/109047506114866657642">
					by Pascale Day				</a>
				</span>

	
	<div id="af-socials-btn-story-bottom-2344018" class="af-social-share-v2 story-content open"></div></div>

</div>

<div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-thumbnails-2nd"></div>		</div>

		<div class="sas_FormatID_3243 af-banner">
				
					<div id="sas_3243"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("3243");
			}
		</script></div><div class="sas_FormatID_5 ">
				
					<div id="sas_5"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("5");
			}
		</script></div><div class="sas_FormatID_6965 ">
				
					<div id="sas_6965"></div><script type="text/javascript">
			if (window.afAd) {
				afAd.render("6965");
			}
		</script></div>		<div id="partner-content-container-footer" class=" mrtn-hide-on-print"></div>
		<footer>
	<a href="/" class="image">
		<span class="icon icon-logo-sofeminine"></span>
	</a>
		<div id="social-icons-wrapper">
		<hr/>
		<div class="social-icon first"><a href="https://www.facebook.com/soFeminineUK" target="_blank"><i class="icon icon-fb"></i></a><p><span class="af-nb-follower">414k</span></p></div><div class="social-icon"><a href="https://twitter.com/sofeminineuk" target="_blank"><i class="icon icon-twitter"></i></a><p><span class="af-nb-follower">21k</span></p></div><div class="social-icon"><a href="https://plus.google.com/118294204150208399226" target="_blank"><i class="icon icon-googleplus"></i></a><p><span class="af-nb-follower">314</span></p></div><div class="social-icon"><a href="http://uk.pinterest.com/sofeminineuk/" target="_blank"><i class="icon icon-pinterest"></i></a><p><span class="af-nb-follower">30k</span></p></div><div class="social-icon"><a href="https://www.instagram.com/sofeminineuk" target="_blank"><i class="icon icon-instagram"></i></a><p><span class="af-nb-follower">2.1k</span></p></div>		<hr/>
	</div>
		<div id="bottom">
				<p id="final-line" class="text-center">
	Copyright &copy; 1999-2017	<script type="text/javascript">jsdchtml3('-  aº erhth"=fptc¦¦:roproetafua.meinimoc.n "grat=tepot_"¹"a nAimefuninmoc.N wtew krobeetisa¦ºº - ¹ aferhtth"=¦:pwww¦s.efoninim.eu.occ¦kreeras¦mefoenini-s-virpcap-yycilos-4075.14"lmtht egrat_"=t"pogeL¹laoN ºecita¦ - ¹ aº=ferhh":pttroc¦¦rop.etauamef.ninioct "mgra_"=teotC¹"pnapmos y eti¦º ¹a aº -rh"=feoc¦anummtuoc¦etcatnoc¦catn1tsa.at "pgr"=teot_oC¹"ptnºtca¹a¦')</script></p>					</div>
</footer>
		
		<script type="text/javascript" src="https://static.afcdn.com/relen/concat.js?PCM-lZFPT8JAEMU_DUcaWg5y8YAYjYkSI6ZXMt0dYGh3p-5OMf32botoKY1_kqaZmfd7b7rbFK1mN0ruoNo070zQS7T31-lJ2L9V6OqvItKsKoNWXhB0HRmyZ_QxZltwBsVasTH8g67R58LlAOCFVF6PFRcDImxS8pRRQVI38oJNyTZ8UtA0Qcm3x9w0uRj0cX9TibD1LfrdnC0Np_CKHXbKtReHYDxaj6cr6MYeSCM_F1BjEyAOVI7OdwLSBnht5mS3jXsnUo6m84CEJ4taSIHTDj2CU7soOINiOBwb_7zufn6xqOvbhV_YWo7FL_KYLMkjKyhWwg62OMyvqmwJh177D7RdM8w_Admu4bPvwybc3YKthG6J8s4uHxz2bYo5J3ywG3YGhNgOzYIpSibx1WQWx_FsmnwA"></script>
<script type="text/javascript">jquery$(function(){
 var af_moreContentNetwork = new AufMoreContentNetwork();
 af_moreContentNetwork.init();
 });</script>
<script type="text/javascript">
 jquery$(function(){
 var appAufHeader = new AufHeader();
 appAufHeader.init({
 searchPlaceholder: "Search"
 });
 });
</script>
<script type="text/javascript">
 af_addEvent(window, 'scroll', af_lazyloading, false);
 af_addEvent(window, 'load', af_lazyloading, false);
 </script>
<script type="text/javascript">
 window.fbAsyncInit = function() {
 FB.init({
 appId : '293962547317905',
 status : true,
 xfbml : true,
 version : 'v2.4'
 });
 
 FB.AppEvents.logPageView();

 };
 
 (function(d, s, id){
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement(s); js.id = id; js.async = true;
 js.src = '//connect.facebook.net/en_US/sdk.js';
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));
 </script>
<script type="text/javascript">
 var af_videoTrackingGA = new af_GAVideoTracking();
 af_videoTrackingGA.init();
</script>
<script type="text/javascript">
 var af_videoTrackingComScore = new af_comscoreVideoTracking();
 af_videoTrackingComScore.init();
</script>
<script type="text/javascript">
function ga_trackOutboundLink(event) {
 try {
 var event = event || window.event;
 if (event.button != 2) {
 var el = event.srcElement || event.target;
 while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)) el = el.parentNode;
 if (el && el.href) {
 if (el.href.indexOf('sofeminine.co.uk') == -1 && (/^(https?:)?\/\//).test(el.href)) {
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search);
 if (typeof(OPS_GA_account) != 'undefined')
 af_gaqTrackEvent("Outbound Link", el.href,document.location.pathname + document.location.search, '', false, 'ops');
 if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
 setTimeout(function() {document.location.href = el.href;}.bind(el),100);
 event.preventDefault ? event.preventDefault() : event.returnValue = false;
 }
 }
 }
 }
 } catch(e) {}
}
try {
 var d = document;
 d.addEventListener ? d.addEventListener("click", ga_trackOutboundLink, false) : d.attachEvent && d.attachEvent("onclick", ga_trackOutboundLink);
} catch(e) {}</script>
<script type="text/javascript">
 try{if(document.webkitVisibilityState&&document.webkitVisibilityState=="prerender"){
 var vv_img=new Image();vv_img.src="/visibility-log.asp?r="+escape(document.referrer);}}catch(e){}</script>
<script type="text/javascript">
 _taboola.push({flush:true});
 </script>
<script type="text/javascript">
 af_addEvent(window, 'load', function () {
 var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true;
 e.src = '//cdn.taboola.com/libtrc/sofeminine-sofeminine/loader.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
 })
 </script>
<script type="text/javascript">
 var heatmap_ext = {
 getAuthor: function() { return ''; },
 isActive: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) return true; // home
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return true; // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return true; // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return true; // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return true; // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return true; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return true; // diaporama
 }
 },
 getURL: function(elt) {
 var t = elt.tagName, c = elt.className || '';
 if (elt.id && t=='DIV' && c.match(/(af-block-editorial-big|af-block-editorial-small)/g)) { // home
 var a = elt.getElementsByTagName('A');
 if (a) return a[0].href;
 }
 if (t=='A' && c.match(/(swipe-next|swipe-prev)/g)) return c.match(/(swipe-next|swipe-prev)/g); // home
 if (t=='I' && c.match(/(icon-burger-menu|icon-search)/g)) return c.match(/(icon-burger-menu|icon-search)/g); // header
 if (t=='DIV' && c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g)) return c.match(/(gig-composebox-rating-value|gig-composebox-textarea)/g); // club-expert
 if (t=='SPAN' && c.match(/(gig-composebox-post)/g)) return c.match(/(gig-composebox-post)/g); // club-expert
 if (elt.id && elt.id.match) {
 if (elt.id.match(/(head-buzz|avatar)/g)) return elt.id; // header
 if (elt.id.match(/(^af_diapo_\d+_|af_diapo_nextNav|af_diapo_prevNav)/)) return elt.id; // diaporama
 }
 },
 getCurrentURL: function() {
 if (typeof afalbDisplayer != 'undefined' && afalbDisplayer.getCleanPermalink) return afalbDisplayer.getCleanPermalink();
 if (typeof af_GBounce != 'undefined' && af_GBounce.open) return 'http://'+window.location.host+'/#google_bouncer';
 }
 };
 af_addEvent(window, 'load', function () {
 (function(h,e,a,t,m,p) {
 m=e.createElement(a);m.async=!0;m.src=t;
 p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
 })(window,document,'script','https://u.heatmap.it/log.js');
 })</script>
<script type="text/javascript">(function(){var f,d,a,b=document.createElement("iframe");b.src="javascript:false";
 (b.frameElement||b).style.cssText="width: 0; height: 0; border: 0; display: none;";var a=document.getElementsByTagName("script")[0];
 a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document}catch(c){f=document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";
 d=b.contentWindow.document}d.open()._l=function(){var e=this.createElement("script");
 if(f){this.domain=f}e.id="boomr-if-as";e.src=window.location.protocol=="https:"?"https://d3phbp7p78bdk9.cloudfront.net/178/foglio.js"
 :"http://foglio.basilic.io/178/foglio.js";this.body.appendChild(e)};d.write('<body onload="document._l();">');d.close()})();</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20170815\/-1113412_w526h275c1cx214cy214.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "Bespoke Cock Rings Are Here To Spice Up Your Sex Life",
 shareUrl: "http:\/\/sex.sofeminine.co.uk\/sex-sexuality\/bespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-jumbotron-content-2344018"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-jumbotron-content-2344018"].init("af-socials-btn-jumbotron-content-2344018", "jumbotron-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: "https:\/\/image.afcdn.com\/story\/20170815\/-1113412_w526h275c1cx214cy214.jpg",
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "Bespoke Cock Rings Are Here To Spice Up Your Sex Life",
 shareUrl: "http:\/\/sex.sofeminine.co.uk\/sex-sexuality\/bespoke-cock-rings-are-here-to-spice-up-your-sex-life-s2344018.html",
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: true,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-story-bottom-2344018"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-story-bottom-2344018"].init("af-socials-btn-story-bottom-2344018", "story-content", sBtnInfos);
});</script>
<script type="text/javascript">
var appSButtonsV2 = appSButtonsV2 || {};

jquery$(function() {
 var sBtnInfos = {
 isMobile: false,
 shareImg: null,
 shareProviders: ["facebook","pinterest","twitter"],
 shareTitle: "",
 shareUrl: null,
 initOpen: true,
 providers: {
 facebook: {
 pageURL: "https:\/\/www.facebook.com\/soFeminineUK",
 showLikeButton: null,
 url: " https:\/\/www.facebook.com\/dialog\/feed?app_id=293962547317905&display=popup&redirect_uri=http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook&link=",
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/facebook"
 },
 pinterest: {
 urlFollowUs: "http:\/\/www.sofeminine.co.uk\/reloaded\/followUs\/pinterest",
 shareImg:null
 }
 }
 };
 appSButtonsV2["af-socials-btn-diapo-desktop-0"] = new AufSButtonsV2();
 appSButtonsV2["af-socials-btn-diapo-desktop-0"].init("af-socials-btn-diapo-desktop-0", "diapoDesktop", sBtnInfos);
});</script>
<script type="text/javascript">
 var appAufStickyCol = appAufStickyCol || {};
 jquery$(function() {
 var bottomCtn;
 appAufStickyCol["ad-container-right-2344018"] = new AufStickyCol();
 appAufStickyCol["ad-container-right-2344018"].init({
 id: "ad-container-right-2344018", 
 bottomCtn: bottomCtn,
 formatIdToHide: "300",
 formatIdToRefresh: "12"
 });
 });</script>
<script type="text/javascript">
 _taboola.push({
 mode: 'thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'organic-thumbnails-a',
 container: 'taboola-below-article-thumbnails-2nd',
 placement: 'Below Article Thumbnails 2nd',
 target_type: 'mix'
 });</script>
<script type="text/javascript">
 function af_pixlog() {}
 af_pixlog.prototype = {
 src:'/wo'+'rld/'+'edit'+'o/pix'+'LogVis'+'it.as'+'p'+'?t=4'+'&c=2344018'+'&d=1'+'&r=3'+'&tpl=0',
 call: function() {
 myImg = new Image();
 myImg.src = this.src + '&tstp='+Math.floor((Math.random()*100000))
 }
 }
 pixLog = new af_pixlog();
 pixLog.call();
 </script>
<script type="text/javascript">
 // Audience is split in 10 segments equidistributed (10% each)
 var af_segment_versions = [
 { name: '0', percentage: 10 },
 { name: '1', percentage: 10 },
 { name: '2', percentage: 10 },
 { name: '3', percentage: 10 },
 { name: '4', percentage: 10 },
 { name: '5', percentage: 10 },
 { name: '6', percentage: 10 },
 { name: '7', percentage: 10 },
 { name: '8', percentage: 10 },
 { name: '9', percentage: 10 }
 ];
 
 // Force persistance per subdomain (value is stored in cookies instead of localStorage)
 var af_segment_options = { persistent: true };
 
 // Retrieve current segment
 var af_segment_version = af_abtest.get('segmentation', af_segment_versions, af_segment_options);</script>
<script type="text/javascript">
 if (window.afAd && af_segment_version) {
 afAd.addKeyword('segment=' + af_segment_version + 's');
 }
 </script>
<script type="text/javascript">
 PubSub.subscribe('ad.block.detect', function(msg, data) {
 af_dataLayer[0].userInfo.adblocker = data.status ? 1 : 0;
 PubSub.publish('datalayer.ready', { datalayer: af_dataLayer[0] });
 });
 af_hasAdblocker();
 </script>
<script type="text/javascript">
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
 new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
 "https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,"script","af_dataLayer","GTM-WVM77R");</script>
<script type="text/javascript">
 sas_target = afAd.cleanKeywords(sas_target);
 </script>
<script type="text/javascript">
 if (window.afAd) {
 af_addEvent(window, 'load', function() { afAd.render(); });
 }
 </script>		<noscript><img src="https://b.scorecardresearch.com/p?c1=2&amp;c2=6034949&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cj=1" alt=""></noscript>		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WVM77R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>		
			</body>
</html>
